[MOD] Technicolor Custom GUI di Ansuel

  • 577 Risposte
  • 44819 Visite

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline 00007

  • Membro Anziano
  • ***
  • 135
Re:[MOD] Technicolor Custom GUI di Ansuel
« Risposta #570 il: 26 Marzo 2020, 10:48 »
Firmware 18.3.n.0439_FW_258 reset fatti na decina ma niente da fare

Offline FrancYescO

  • Esperto
  • ****
  • 1934
Re:[MOD] Technicolor Custom GUI di Ansuel
« Risposta #571 il: 26 Marzo 2020, 10:56 »
immagino non se li sta prendendo i reset.

posta il risultato di un logread | grep err fatto da ssh cosa hai fatto che dopo si è presentato il problema?

Offline 00007

  • Membro Anziano
  • ***
  • 135
Re:[MOD] Technicolor Custom GUI di Ansuel
« Risposta #572 il: 26 Marzo 2020, 11:02 »
.
« Ultima modifica: 26 Marzo 2020, 11:26 da 00007 »

Offline FrancYescO

  • Esperto
  • ****
  • 1934
Re:[MOD] Technicolor Custom GUI di Ansuel
« Risposta #573 il: 26 Marzo 2020, 11:08 »
ha connessione a internet il modem?

Offline 00007

  • Membro Anziano
  • ***
  • 135
Re:[MOD] Technicolor Custom GUI di Ansuel
« Risposta #574 il: 26 Marzo 2020, 11:09 »
Sì tramite porta wan

Offline sasaroma

  • Nuovo Iscritto
  • *
  • 8
Re:[MOD] Technicolor Custom GUI di Ansuel
« Risposta #575 il: 26 Marzo 2020, 13:48 »
Ciao a tutti,

il mio gestore telefonico e fastweb.

stavo cercando qualche informazione per settare il Tim Hub (sbloccato) in modalità bridge (solo modem), vorrei infatti metterlo  in cascata con un altro router puro xr500  :headbang:
nessuno sa come fare ?  :facepalm:

Offline lu

  • Nuovo Iscritto
  • *
  • 3
Re:[MOD] Technicolor Custom GUI di Ansuel
« Risposta #576 il: 27 Marzo 2020, 15:50 »
ciao a tutti. su vant6 ho eseguito sblocco agtot con decript+clone+tftp di UNO, eseguito root e bank planning, integrato bugfix di larsen e poi uploadato la gui di Ansuel con winscp. il comando "bzcat /tmp/GUI.tar.bz2 | tar -C / -xvf -" non mi ha reso errori, mentre "/etc/init.d/rootdevice force" mi ha restituito:
/etc/rc.common: /etc/modgui_scripts/06_network.sh: line 243: /usr/share/transformer/scripts/ispConfigHelper.sh: Permission denied
(scusate non sono un esperto di linux :)
tra l'altro ora il modem non mi accetta la pass admin. come posso resettarla?

edit

pardon per il doppio post: ho dimenticato di scrivere che rende anche l'errore:
cp: can't stat '/overlay/bank_2/*': No such file or directory
il led da rosso è passato a viola (?) lampeggiante e poi s'è riavviato
« Ultima modifica: 27 Marzo 2020, 17:36 da MisterFTTH »

Offline MisterFTTH

  • Global Moderator
  • Esperto
  • *****
  • 874
  • Sesso: Maschio
  • Io vi cercherò, vi troverò...e vi bannerò!
Re:[MOD] Technicolor Custom GUI di Ansuel
« Risposta #577 il: 27 Marzo 2020, 17:38 »
@lu puoi modificare i tuoi messaggi utilizzando l'apposito comando

Prima di scrivere...leggi la Netiquette del Forum!