Post recenti

Pagine: [1] 2 3 ... 10
1
Uh...curioso...non ricordavo la questione ed a mente fredda fatico a comprendere a che livello possa essere il blocco...tra l'altro non ho nemmeno un Hub sotto mano con cui provare io stesso  :tumbleweed:

Vabeh @bwillyb fregatene e usa direttamente l'Asus  :P
2
Che io sappia è sempre stato così:
utilizzando una seconda connessione  con il PPPoE Relay del DGA4132, l'upload è limitato a 20 mbs con la FTTH.
3
Hai più risolto il problema?
Anche io ho lo stesso problema
4
Quel problema è corretto nel ramo latest https://hack-technicolor.readthedocs.io/en/latest/Hacking/PostRoot/ se con qui comandi riesci avvertimi che li considero testati e li mando avanti in stable
5
ciao StefX
6
Ciao io incontro problemi quando arrivo alla ottimizzazione del banking. Seguo la procedura indicata dal link Wiki https://hack-technicolor.readthedocs.io/en/stable/Hacking/PostRoot/#bank-planning, ma la procedura che lancio si ferma credo allo step { echo Clone verification failed, retry; exit; } .

Qualcuno ha avuto lo stesso problema? Come si può risolvere?
Grazie mille
Stefano
7
Presentazione -OBBLIGATORIA- per i Nuovi Iscritti / presentazione
« Ultimo post da StefX il Ieri alle 11:26 »
Ciao a tutti preso dalla necessità di "smanettare su un router" e dall'entusiasmo delle tante informazioni trovate qui ho deciso di iscrivermi. Spero di poter dare un contributo alla comunità, magari anche solo con domande o riportando la soluzione a problemi che incontro.
Stefano
8
Qui lo dico e qui lo nego. Smanettando un TG789vacV2, della serie o la va o lo spacco, ero riuscito anche a flasharlo con TFTP su bank_2. La cosa è molto laboriosa, ma vista l'alta possibilità del mattone finale, ho lasciato perdere e tanto meno non ho pubblicato nulla, onde evitare maledizioni ed improperi.
Se tu avessi il modo da collegarci una seriale, va bene pure un router sbloccato (basta collegare terra con terra e tx con rx) in modo da poter monitorare la situazione sarebbe anche più facile.
Appurato che il firmware lo carica.
Che in origine probabilmente aveva il fw standard. (agli inizi escono tutti con un fw solo in bank_1 e nulla in bank_2)
Ha ricevuto l'aggiornamento business  passando in bank_2.
Vi sono 2 possibilità:
1) Cerchi di riprodurre quello che è successo nel link postato
2) Fail boot
 
9
grazie, si ha funzionato perfettamente , ora 16.3 anche sull' altro modem

rimane il mistero di quel terzo modem buiness
ho trovato chi ha avuto lo tesso problema qui : https://github.com/pietrotti97/pietrotti97.github.io/issues/1
10
Connessioni ADSL/VDSL/FTTC / Re:Sblocco Vodafone TV
« Ultimo post da crisrs67 il 16 Maggio 2021, 18:13 »
Possibile che non si riesca a sbloccare?
Pagine: [1] 2 3 ... 10