Nuovo modem/router TIM HUB+ ZTE H388X

  • 212 Risposte
  • 58389 Visite

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline liber

  • Nuovo Iscritto
  • *
  • 33
Re:Nuovo modem/router TIM HUB+ ZTE H388X
« Risposta #210 il: 24 Giugno 2021, 16:43 »
Si' ... chiama e riceve correttamente.

Mi sono reso conto che c'era qualcosa di strano quando ho fatto le prove iniziali ( aka chiamare il cellulare dal fisso : funzionava , mentre chiamare il fisso dal cellulare dava occupato.. guardato i settaggi ed il numero di telefono non era piu' il mio 0382... ma 0250xxxxxx )

Allora č un problema di TIM....

Offline mazzinia

  • Nuovo Iscritto
  • *
  • 27
Re:Nuovo modem/router TIM HUB+ ZTE H388X
« Risposta #211 il: 28 Giugno 2021, 10:46 »
Update,

riacceso a distanza di alcuni giorni (il piano era contattare il 187 oggi), ha preso da solo i numeri di telefono corretti. Problema risolto.
Inoltre sembra non mi avessero settato il profilo 35b ( era ancora 17a ), per cui sistemato anche questo.

La cosa deprimente e' che non mi ha comportato un miglioramento della velocita' di download di un singolo byte, cosa che mi par strana

Actual Rate(Up/Down) 12934/45509 kbps
Attainable Rate(Up/Down) 12935/46100 kbps
Noise Margin(Up/Down) 6.2/5.8 dB
Line Attenuation(Up/Down) 18.1/52.2 dB
Potenza in uscita(Up/Down) 8/13 dBm
Data Path(Up/Down) N/A
Interleave Depth(Up/Down) 0/0
Interleave Delay(Up/Down) 15/14 ms
INP(Up/Down) 60.5/53.4 simboli
Profilo 35b

Offline mazzinia

  • Nuovo Iscritto
  • *
  • 27
Re:Nuovo modem/router TIM HUB+ ZTE H388X
« Risposta #212 il: 29 Giugno 2021, 10:00 »
Spetta un po' ... l'app del modem riporta FTTH 100 , non 200 , adesso che vedo meglio.
Non dovrebbe scrivere 200 ?