Help Adsl2mue

  • 2 Risposte
  • 2497 Visite

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Agi79

  • Nuovo Iscritto
  • *
  • 1
Help Adsl2mue
« il: 10 Aprile 2005, 22:56 »
Ciao a tutti, ho da poco u nadsl2mue della linksys che uso tramite un router microsoft mn700.
Allora il modem va bene nella navigazione ma con emule mi da id basso.
Ho fatto il port forwarding sul router e le porte sono aperte, ma sembra che ci sia un firewall interno al modem che mi blocca.
Qualcuno ha questo modem o sa come aiutarmi ?
Grazie
ciao
Agi

Offline Progmatric

  • Nuovo Iscritto
  • *
  • 33
Help Adsl2mue
« Risposta #1 il: 12 Aprile 2005, 22:40 »
Ciao Agi79,
Anche io avevo il tuo stesso problema e come te avevo id bassi con Emule e idc++ non riuscia a prendere dinamicamente l'ip.
Proprio come hai detto quel modem ha un firewall interno che purtroppo non e' configurabile...
Ho risolto il tutto tramite consiglio datomi da Giovale  :D ,ti consiglio di vedere questo mio post e vedrai che risolverai tutto https://www.ilpuntotecnico.com/forum/i...p?showtopic=391

P.s. L'unica differenza e' che io non ho un router ma per il resto la storia non cambia.Scrivi, come ho fatto anche io, alla Linksys (piu' siamo meglio e' ) cosi' magari si decidono a rilasciare un firmware aggiornato.

Ciao
Si dice che il minimo battito d'ali di una farfalla sia in grado di provocare un uragano dall'altra parte del mondo.
                                                                                                                                               
                                                                                                                                     -Teoria del caos -

Offline daididisi

  • Nuovo Iscritto
  • *
  • 1
Help Adsl2mue
« Risposta #2 il: 14 Maggio 2005, 20:21 »
Ciao Agi79,

Ho acquistato anch'io da poco un modem Linksys ADSL2MUE USB&ETHERNET ma non riesco a configurarlo.
Quando cerco di connettermi mi risponde errore 678. Il computer remoto non risponde.
Perchč installando i drivers USB il modem non figura da nessuna parte?
Grazie dell'aiuto.